Debian Long Term Support work 2023 September

  • Added python-reportlab to dla-needed since it has been fixed in all later releases and seems to be important.
  • Added exim4 to dla-needed following decision for bookworm.
  • Added¬†gst-plugins-bad1.0 to dla-needed following decision for bookworm.
  • Marked a few CVEs for webkit2gtk as end-of-life for buster.